Date Posted:
Product: TIBCO Spotfire®
Product: TIBCO Spotfire®
Problem:
Spotfire client has a gray background.
Solution:
Spotfire opens and is fully functional, but the background is gray instead of white. See the attachment (Filename: Gray background.png) for an example.
Symptoms:
Background of client is gray making some options difficult to read.
Cause:
Incorrect settings in Internet Explorer.
Open an Internet Explorer browser window and click on: Internet Options > General tab > Colors button
Add a check mark to the "Use Windows Colors" option. When this is not checked, it can result in a gray background instead of white.
Comments
0 comments
Article is closed for comments.