Naylor, Simon
- Total activity 271
- Last activity
- Member since
- Following 0 users
- Followed by 0 users
- Votes 0
- Subscriptions 69
Articles
Recent activity by Naylor, Simon-
SAS JDBC connection string - to a specific SAS library.
Date Posted: 2017-11-27Product: TIBCO Spotfire®Problem:SAS JDBC connection string - to a specific SAS library.Solution:This article provides information on how to set up a database connection URL t...
-
Installing WebPlayer Service in Admin UI fails with errors, such as: "The machine contains more than 100 valid root certificates (278)".
Date Posted: 2017-11-27Product: TIBCO Spotfire®Problem:Installing WebPlayer Service in Admin UI fails with errors, such as: "The machine contains more than 100 valid root certificates (278)".Soluti...
-
How to list all groups for which a TIBCO Spotfire Statistics Services URL is defined in the preferences
Date Posted: 2017-11-27Product: TIBCO Spotfire®Problem:How to list all groups for which a TIBCO Spotfire Statistics Services URL is defined in the preferencesSolution:The TIBCO Spotfire Statistics ...
-
"An error prevented the file from opening" when trying to create and upload a file from the library browser.
Date Posted: 2017-11-23Product: TIBCO Spotfire®Problem:"An error prevented the file from opening" when trying to create and upload a file from the library browser.Solution:If no Web Player services...
-
Cross Table visualization column header pop-up menu has limited options in TIBCO Spotfire Web Player
Date Posted: 2017-11-13Product: TIBCO Spotfire®Problem:Cross Table visualization column header pop-up menu has limited options in TIBCO Spotfire Web PlayerSolution:In the TIBCO Spotfire installed c...
-
Node Manager instance log fails to load. Error "No Diagnostic information present for this capability type".
Date Posted: 2017-11-10Product: TIBCO Spotfire®Problem:Node Manager instance log fails to load. Error "No Diagnostic information present for this capability type".Solution:This error indicates that...
-
"Unsupported client TLS" error message when connecting to Salesforce.com through Spotfire Advanced Data Services (ADS).
Date Posted: 2017-10-31Product: TIBCO Spotfire®Problem:"Unsupported client TLS" error message when connecting to Salesforce.com through Spotfire Advanced Data Services (ADS).Solution:Attempt to con...
-
How Property Controls are handled with regard to data type and formatting?
Date Posted: 2017-10-30Product: TIBCO Spotfire®Problem:How Property Controls are handled with regard to data type and formatting?Solution:Information about "Insert as Value" vs "Insert as Text", an...
-
Using multiple Y-axis columns may throw "The expression is not valid" error in Spotfire
Date Posted: 2017-10-27Product: TIBCO Spotfire®Problem:Using multiple Y-axis columns may throw "The expression is not valid" error in SpotfireSolution:If you are using two columns on the Y axis and...
-
Where are Geocoding tables stored when using the "machine" installation of Spotfire Desktop?
Date Posted: 2017-10-23Product: TIBCO Spotfire®Problem:Where are Geocoding tables stored when using the "machine" installation of Spotfire Desktop?Solution:The "machine" installation uses C:\Progra...